<!DOCTYPE html>
<html lang="de-DE"><head>
	<meta charset="UTF-8" />
	
	
<title>Bürgerkurier</title>
	
	<link rel="shortcut icon" href="favicon.ico">
	
	<link rel="stylesheet" href="http://reportak.de/wp-content/themes/repak/style.css">
    
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
<script src="http://reportak.de/lightbox/js/lightbox.js"></script>
<link href="http://reportak.de/lightbox/css/lightbox.css" rel="stylesheet" />
<link href='http://fonts.googleapis.com/css?family=Shanti' rel='stylesheet' type='text/css'>
<link href="style.css" rel="stylesheet" type="text/css" />
<link href="http://reportak.de/wp-content/themes/repak/menu.css" rel="stylesheet" type="text/css" />

<!--<script src="SpryAssets/SpryMenuBar.js" type="text/javascript"></script>
<link href="SpryAssets/SpryMenuBarHorizontal.css" rel="stylesheet" type="text/css" />-->
	
	<link rel="pingback" href="http://reportak.de/xmlrpc.php">

	
<!-- Setzt den Z-Index, um Probleme bei IE 7 mit dem Menü zu beheben: -->
<!--[if IE 7]>
<script>
$(function() {
	var zIndexNumber = 1000;
	$('div').each(function() {
		$(this).css('zIndex', zIndexNumber);
		zIndexNumber -= 10;
	});
});
</script>
<![endif]-->

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bürgerkurier &raquo; Feed" href="http://reportak.de/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Bürgerkurier &raquo; Kommentar-Feed" href="http://reportak.de/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reportak.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightboxStyle-css'  href='http://reportak.de/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://reportak.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reportak.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://reportak.de/?rest_route=/' />
<link rel='prev' title='An Ostermontag den Deich kennenlernen' href='http://reportak.de/?p=136268' />
<link rel='next' title='Abfallberatung bleibt kommunale Aufgabe' href='http://reportak.de/?p=136394' />
<link rel="canonical" href="http://reportak.de/?p=136296" />
<link rel='shortlink' href='http://reportak.de/?p=136296' />
<link rel="alternate" type="application/json+oembed" href="http://reportak.de/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Freportak.de%2F%3Fp%3D136296" />
<link rel="alternate" type="text/xml+oembed" href="http://reportak.de/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Freportak.de%2F%3Fp%3D136296&#038;format=xml" />
  
  	            
                        
        <meta property="og:url" content="http://reportak.de/?p=136296" />
        <meta property="og:title" content="„Ziemlich beste Freunde“" />
        <meta property="og:image" content="http://reportak.de/wp-content/uploads/2017/04/NR-Kultur-ZiemlichbesteFreunde-presse.jpg" />
        <meta property="og:description" content="<p>NEUWIED-HEIMBACH-WEIS &#8211; „Ziemlich beste Freunde“ auf der Bühne der Festspiele &#8211; Die Regisseure Olivier Nakache und Éric Toledano haben 2011 mit ihrer Filmkomödie „Ziemlich beste Freunde“ Millionen von Menschen zum Lachen, Weinen und Nachdenken bewegt. Philippe, ein Aristokrat, der seit einem Paragliding-Unfall gelähmt ist, sucht eine neue Pflegekraft. Formhalber bewirbt sich der farbige Driss, der [&hellip;]</p>
" />
  	  
</head>

<body class="post-template-default single single-post postid-136296 single-format-standard">
	
<div id="topbox" class="do-not-print">
<!--<span class="schatten"></span>-->
 <div id="topbox_content">
<!-- <span class="schatten"></span>-->
 	<div id="logo"><img src="http://reportak.de/wp-content/themes/repak/images/logo_buergerkurier.png" width="200" /></div>
    <div id="karte"><img src="http://reportak.de/wp-content/themes/repak/images/sticker.png" width="160" /></div>


<div id="access" class="do-not-print">
	<div id="menu">
    <ul id="nav">
    <li><a href="http://reportak.de">Hauptseite</a></li>
	<li><a href="#" class="MenuBarItemSubmenu">Kategorien</a>
    	<ul>
        	<li class="cat-item cat-item-11"><a href="http://reportak.de/?cat=11" >Archiv</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://reportak.de/?cat=5" >Aus den Gemeinden</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://reportak.de/?cat=6" >Blaulicht-News</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://reportak.de/?cat=13" >Gedanken zum Tag</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://reportak.de/?cat=8" >Kultur</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://reportak.de/?cat=10" >Politik / Verwaltung</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://reportak.de/?cat=9" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://reportak.de/?cat=7" >Vereine / Verbände</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://reportak.de/?cat=12" >Wirtschaft</a>
</li>
        </ul>
    </li>
    <li><a href="?page_id=14699">Mediadaten</a></li>
    <li><a href="?page_id=14697">Impressum</a></li>
    </ul>
<!--    <script type="text/javascript">
var MenuBar1 = new Spry.Widget.MenuBar("MenuBar1", {imgDown:"SpryAssets/SpryMenuBarDownHover.gif", imgRight:"SpryAssets/SpryMenuBarRightHover.gif"});
</script>
-->    </div> <!-- Menu -->
</div>

  <div id="suche" class="do-not-print">
  	<form action="http://reportak.de" id="searchform" method="get">
    <div>
        <label for="s" class="screen-reader-text">Search for:</label>
        <input type="text" id="s" name="s" value="" placeholder="Seite durchsuchen" />
        
<!--        <input type="submit" value="Suchen" id="searchsubmit" />-->
    </div>
</form>  </div> <!-- Suche -->
 </div> <!-- Topbox-Content -->
</div> <!-- Topbox -->
<div id="wrapper">
<div id="bildbox" class="do-not-print"><img class="bildbox_img" src="http://reportak.de/wp-content/themes/repak/images/top_bilder.png" width="588" height="88" /><div id="veranst_head"><img src="http://reportak.de/wp-content/themes/repak/images/veranst_head_dunkel2.png" width="200" height="60" /></div></div>
<div id="main">

<div id="werbung" class="do-not-print">
<div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize Werbung">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(450)"  href="http://www.heizungsbaumann.de" rel="nofollow" target="_blank">
<img src="werbung/heizungsbaumann_0715.jpg" alt="Heizungsbaumann" width="160" height="160"/>
</a>
</div><div><a href="werbung/scharte2.jpg" rel="lightbox"><img src="werbung/scharte_kl.jpg" width="160"></a></div>
<div><a href="werbung/mehrbachtal.jpg" rel="lightbox"><img src="werbung/mehrbachtal_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(169)"  href="http://www.geschenke-galerie.net" rel="nofollow" target="_blank">
<img src="werbung/geschenke_galerie_kl.jpg" alt="Geschenke Galerie" width="160" height="259"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(678)"  href="http://www.hfauto.de" rel="nofollow" target="_blank">
<img src="http://reportak.de/wp-content/uploads/2017/02/hottgenroth_02-2017.jpg" alt="Hottgenroth" width="160" height="118"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(299)"  href="http://www.schwientek-transport.de/index.php/de/sonderposten-de" rel="nofollow" target="_blank">
<img src="werbung/sonderposten-2014-wa.jpg" alt="Schwientek Herbst 14" width="160" height="400"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(518)"  href="http://www.continentale-weyerbusch.de/" rel="nofollow" target="_blank">
<img src="http://www.reportak.de/wp-content/uploads/2016/01/banner_sus.gif" alt="Continentale" width="160" height="247"/>
</a>
</div><div><a href="werbung/autosattlerei_schmautz.jpg" rel="lightbox"><img src="werbung/autosattlerei_schmautz_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(9)"  href="http://www.hoffmann-metzgerei.de" rel="nofollow" target="_blank">
<img src="werbung/hoffmann-metzgerei.gif" alt="Hoffmann Metzgerei" width="160" height="260"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(337)"  href="http://www.abschnitt-k1.de" rel="nofollow" target="_blank">
<img src="werbung/friseur_k1_kl.jpg" alt="Friseur K1" width="160" height="264"/>
</a>
</div><div><a href="werbung/john_massage_baeder.jpg" rel="lightbox"><img src="werbung/john_massage_baeder_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(21)"  href="http://www.stickdesign.runkler.net/" rel="nofollow" target="_blank">
<img src="werbung/biker_station.jpg" alt="Biker Station" width="160" height="301"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(410)"  href="http://www.jan-lichtenthäler.de" rel="nofollow" target="_blank">
<img src="werbung/wespen_kl.jpg" alt="Wespen Lichtenthäler" width="160" height="200"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(22)"  href="http://www.tatzeundpfoetchen.de" rel="nofollow" target="_blank">
<img src="werbung/tatzeundpfoetchen.jpg" alt="Tatze und Pfötchen" width="160" height="261"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(692)"  href="http://www.taxi-uwe-bischoff.de" rel="nofollow" target="_blank">
<img src="http://reportak.de/wp-content/uploads/2017/03/taxi_bischoff.jpg" alt="Taxi Bischoff" width="160" height="95"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(596)"  href="http://www.beichler-klima.de/" rel="nofollow" target="_blank">
<img src="http://www.reportak.de/wp-content/uploads/2016/07/beichler_0716.jpg" alt="Beichler" width="160" height="228"/>
</a>
</div><div><a href="werbung/oberlahr_probe.jpg" rel="lightbox"><img src="werbung/oberlahr_probe_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(27)"  href="http://www.der-versicherungsspezi.de" rel="nofollow" target="_blank">
<img src="werbung/seifen-reimund-webbaner.jpg" alt="Der Versicherungsspezi" width="160" height="220"/>
</a>
</div></div>
</div></div> <!-- Werbung -->

<div id="content">
	
		<div class="post-136296 post type-post status-publish format-standard hentry category-kultur" id="post-136296">
			
			<h2>„Ziemlich beste Freunde“</h2>
			
			<p class="zeit">Veröffentlicht am 10. April 2017 von wwa</p>

			<div class="entry">
				
				<p><a href="http://reportak.de/wp-content/uploads/2017/04/NR-Kultur-ZiemlichbesteFreunde-presse.jpg" rel="lightbox[136296]" title="„Ziemlich beste Freunde“"><img class="alignleft  wp-image-136294" src="http://reportak.de/wp-content/uploads/2017/04/NR-Kultur-ZiemlichbesteFreunde-presse.jpg" alt="" width="92" height="109" srcset="http://reportak.de/wp-content/uploads/2017/04/NR-Kultur-ZiemlichbesteFreunde-presse.jpg 337w, http://reportak.de/wp-content/uploads/2017/04/NR-Kultur-ZiemlichbesteFreunde-presse-253x300.jpg 253w, http://reportak.de/wp-content/uploads/2017/04/NR-Kultur-ZiemlichbesteFreunde-presse-84x100.jpg 84w" sizes="(max-width: 92px) 100vw, 92px" /></a>NEUWIED-HEIMBACH-WEIS &#8211; „Ziemlich beste Freunde“ auf der Bühne der Festspiele &#8211; <span id="more-136296"></span>Die Regisseure Olivier Nakache und Éric Toledano haben 2011 mit ihrer Filmkomödie „Ziemlich beste Freunde“ Millionen von Menschen zum Lachen, Weinen und Nachdenken bewegt. Philippe, ein Aristokrat, der seit einem Paragliding-Unfall gelähmt ist, sucht eine neue Pflegekraft. Formhalber bewirbt sich der farbige Driss, der gerade frisch aus der Haft kommt, im Glauben eh nicht genommen zu werden. Genau diese Art von Driss, kein Mitleid zu zeigen und sich auch noch über die Behinderung zu amüsieren, beeindruckt Philippe &#8211; und Driss hat die Stelle.</p>
<p>Die bewegende Geschichte der ungleichen Männer hat das Ensemble der Burgfestspiele Bad Vilbel für die Theaterbühne inszeniert und zeigt das Stück am Dienstag, 27. Juni, 20:15 Uhr, bei den Rommersdorf Festspielen in Neuwied-Heimbach-Weis. Tickets gibt es unter anderem in der Tourist-Information Neuwied, Telefon: 02631 802 5555, bei allen Ticket-Regional-Vorverkaufsstellen oder beim zentralen Online-Bestell-Service <a href="http://www.rommersdorf-festspiele.de">www.rommersdorf-festspiele.de</a>.</p>

								
				                
				                
			</div>
			
						
		</div>
        
        <div class="empfehlen do-not-print">
          <p class="social_tab_caption">Aktionen zu diesem Artikel</p>
<div class="social_tab_wrap">
          <div class="social_tab_box">
          <div class="social_tab_icon"><a href="http://www.facebook.com/sharer.php?u=http://reportak.de/?p=136296"><img src="http://reportak.de/wp-content/themes/repak/images/f.jpg" width="17" height="17" alt="Facebook" /></a></div>
          <div class="social_tab_text"><a href="http://www.facebook.com/sharer.php?u=http://reportak.de/?p=136296">Bei Facebook teilen</a></div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="http://twitter.com/home?status=Ich lese gerade http://reportak.de/?p=136296" title="Bei Twitter teilen" target="_blank" rel="nofollow"><img src="http://reportak.de/wp-content/themes/repak/images/t.jpg" width="17" height="17" alt="Twitter" /></a></div>
          <div class="social_tab_text"><a href="http://twitter.com/home?status=Ich lese gerade http://reportak.de/?p=136296" title="Bei Twitter teilen" target="_blank" rel="nofollow">Bei Twitter teilen</a></div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="https://plus.google.com/share?url=http://reportak.de/?p=136296" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="http://reportak.de/wp-content/themes/repak/images/g.jpg" width="17" height="17" alt="Google Plus" /></a></div>
          <div class="social_tab_text"><a href="https://plus.google.com/share?url=http://reportak.de/?p=136296" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Bei Google+ teilen</a></div>
          <div class="break"></div>
</div>
<div class="social_tab_box">
          <div class="social_tab_icon" style="display: none;"><img src="http://reportak.de/wp-content/themes/repak/images/e.jpg" width="17" height="18" alt="E-Mail" /></a></div>
          <div class="social_tab_text" style="display: none;">Per E-Mail versenden</div>
          <div class="break"></div>
          <div class="social_tab_icon"><a href="javascript:window.print()"><img src="http://reportak.de/wp-content/themes/repak/images/d.jpg" width="17" height="18" alt="Drucken" /></a></div>
          <div class="social_tab_text"><a href="javascript:window.print()">Drucken</a></div>
          </div> <!-- Social Tab Box -->
</div> <!-- Social Wrap -->
        </div> <!-- Empfehlen -->
<br />
<!-- Code für horizontale Banner: -->
<div class="do-not-print">
<p></p></div>
<!-- Ende horizontale Banner -->

		
</div>

<aside>

<div id="veranstaltungen" class="do-not-print">
<div id="wp_bannerize-5" class="widget WPBannerizeWidget"><div class="wp_bannerize Veranstaltungen">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(302)"  href="http://www.ad-autodienst-ak.de/" rel="nofollow" target="_blank">
<img src="werbung/marrazza_kl.jpg" alt="Marrazza" width="160" height="227"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(668)"  href="http://erwin-rueddel.de" rel="nofollow" target="_blank">
<img src="http://reportak.de/wp-content/uploads/2017/02/rueddel.jpg" alt="Erwin Rüddel" width="160" height="125"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(515)"  href="http://projektvalcea.webnode.com/home/" rel="nofollow" target="_blank">
<img src="http://www.reportak.de/wp-content/uploads/2016/01/hildesheim-130825-058ga.jpg" alt="Valcea" width="160" height="107"/>
</a>
</div><div><a href="werbung/ostereier_horhausen.jpg" rel="lightbox"><img src="werbung/ostereier_horhausen_kl.jpg" width="160"></a></div>
<div><a href="werbung/ostereierschiessen_marenbach.jpg" rel="lightbox"><img src="werbung/ostereierschiessen_marenbach_kl.jpg" width="160"></a></div>
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(686)"  href="http://www.ticket.srsonline.de/" rel="nofollow" target="_blank">
<img src="http://reportak.de/wp-content/uploads/2017/03/hope.jpg" alt="Hope" width="160" height="226"/>
</a>
</div><div><a href="werbung/hoehner_rengsdorf.jpg" rel="lightbox"><img src="werbung/hoehner_rengsdorf_kl.jpg" width="160"></a></div>
</div>
</div><div id="wp_bannerize-7" class="widget WPBannerizeWidget"><div class="wp_bannerize Rechts_Zufall">
<div><img src="werbung/werbung_renate_neu.jpg" alt="Renate Wachow" width="160" height="250"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(516)"  href="http://www.kreisverkehrswacht-altenkirchen.de/" rel="nofollow" target="_blank">
<img src="http://www.reportak.de/wp-content/uploads/2016/01/kreisverkehrswacht.jpg" alt="Kreisverkehrswacht" width="160" height="96"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(517)"  href="http://www.tsunami-kinder-matara.de/" rel="nofollow" target="_blank">
<img src="http://www.reportak.de/wp-content/uploads/2016/01/tsunami_kinder_matara_neu.jpg" alt="Tsunami" width="160" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(531)"  href="http://www.diwa-art.de" rel="nofollow" target="_blank">
<img src="http://www.reportak.de/wp-content/uploads/2016/02/diwa_art_2016.jpg" alt="Diwa Art" width="160" height="240"/>
</a>
</div></div>
</div></div> <!-- Veranstaltungen -->

</aside>
</div>
		<div id="footer" class="do-not-print">
			<div class="footer_col_wrap">
          <div class="footer_col"><a href="http://reportak.de">Hauptseite</a></div>
          <div class="footer_col"><a href="#"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Nachrichten</p></a>
              	<ul>
					<li class="cat-item cat-item-11"><a href="http://reportak.de/?cat=11" >Archiv</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://reportak.de/?cat=5" >Aus den Gemeinden</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://reportak.de/?cat=6" >Blaulicht-News</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://reportak.de/?cat=13" >Gedanken zum Tag</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://reportak.de/?cat=8" >Kultur</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://reportak.de/?cat=10" >Politik / Verwaltung</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://reportak.de/?cat=9" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://reportak.de/?cat=7" >Vereine / Verbände</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://reportak.de/?cat=12" >Wirtschaft</a>
</li>
                </ul>
          </div>
          <div class="footer_col"><a href="?page_id=14699">Mediadaten</a></div>
          <div class="footer_col"><a href="?page_id=14697">Impressum</a></div>
          <div class="footer_col"><a href="#"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Kontakt</p></a>
          		<ul>
                <li>Gartenstr. 30</li>
                <li>57632 Schürdt</li>
                <li>Fon: 02685 / 7997</li>
                <li>Mobil: 0171 / 545 63 80</li>
                <li><a href="mailto:redaktion@presse-wwa.de">redaktion@presse-wwa.de</a></li>
                </ul>
          </div>
          <div class="footer_col"><a href="http://www.pixelgedoens.de" target="_blank"><p style="border-bottom: 1px dotted white; padding-bottom: 5px;">Webdesign</p></a>
          		<ul>
                <li><a href="http://www.pixelgedöns.de" target="_blank">pixelgedöns.net</a></li>
                <li><a href="mailto:info@pixelgedöns.net">info@pixelgedöns.net</a></li>
                </ul>
          </div>
          	</div>
            <br />
		</div>

	</div>

	<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Bild {current} von {total}",previous:"zurück",next:"weiter",close:"Schließen"});
});
</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://reportak.de/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://reportak.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://reportak.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://reportak.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/reportak.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reportak.de/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
	
	<!-- Don't forget analytics -->
	
    
<script type="text/javascript"><!--
AAS_aktiv = true;
//--></script>
<script type="text/javascript" src="adcode.js"></script>
<script type="text/javascript"><!--
if (AAS_aktiv) {
  message = '<strong>Lieber Besucher, an dieser Stelle werden normalerweise Werbebanner und Hinweise auf Veranstaltungen angezeigt. Bitte fügen Sie diese Seite zur Liste der Ausnahmen in Ihrem Werbeblocker hinzu.<br />Sie unterstützen so den Bürgerkurier und verpassen auch keine Veranstaltung in der Region.<br />Danke!</strong>';
  document.getElementById("veranstaltungen").innerHTML = message;
}
//--></script>

    
</body>

</html>
